Fehler 200

Fehler 200

Ein kleiner lokaler und nicht kommerzieller Fernsehsender in Hannover hatte einmal eine ganze Weile ein seltsames “Fehlerbild” ausgestrahlt, welches lediglich eins mehr oder weniger schönes kleines Rauschen und die Fehlermeldung “Fehler 200” meldete.

Nach einer kleinen Emailanfrage bei dem Sender bekam ich folgende Email zurück – finde ich übrigends eine ausgesprochen schöne und angenehme Reaktion:

Ich muß schon sagen, von Reaktionen auf diesen verflixten “Fehler 200” von deiner Art hätte ich mir in den letzten Wochen noch mehr gewünscht. Jedoch – ein Fehler wäre wohl kaum ein Fehler, wenn die große Masse ihn nicht als störend empfinden würde, und sich der einzelne in erster Linie zur Beschwerde veranlaßt fühlt. Und wer kann es jenen verdenken. Der Fehler macht schließlich zu Nichte, was andere mit größter Sorgfalt, die ja nichts anderes anstrebt als das Vermeiden von Fehlern, hergestellt haben. Und schließlich begründet sich unsere Sendelizens in der Annahme, daß wir im Stande sind, ein fehlerfreies Programm auszustrahlen. Allerdings stimmt das auch nicht ganz. Als Vertreter eines Bürgerrundfunksenders ist quasi per Definition eine gewisse Fehlerquote “erwünscht” – unterstreicht es doch unsere Glaubwürdigkeit darin, daß Laien ein unabhängiges Programm gestallten. Der “Charme von Fehlern” nach dem du suchst, ist bei uns quasi Programm! Und so gesehen, gelingt es auch mir dem “Fehler 200” eine Qualität abzugewinnen. Jedoch als technischer Leiter diesen Senders kann ich ihn nicht wirklich gut heißen – trotz ausgeprägtem Sinn für Kunst!

Zur eigentlichen Ursache des Fehlers. Wir zeichnen unser Abendprogramm, das ja aus einzelnen Beiträgen sich zusammensetzt, auf einem D-VHS-Rekorder auf, um die Wochenendwiederholung am Stück wiederholen zu können. Dieser D-VHS-Rekorder der Firma JVC hat den Vorteil, das er bis zu ca. neun Stunden aufzeichnen kann. Der “Fehler 200” ist also eine Fehlermeldung von diesem Rekorder, und will uns mitteilen, daß der Bildkopf verschmutz ist. Allerdings sagt er das bereits seit seiner ersten Betriebsstunde. Jedoch ca. 30 Sekunden, nachdem man ein Band eingestartet hat, läßt er sich dann vom Gegenteil überzeugen und spielt das Videoband normal ab. Jetzt im Sommer bei den extrem heißen Tagen, nehme ich an, hat sich das Band besonders stark ab Bildkopf abgenutzt und zugesetzt. Allerdings auch nach einer gründlichen Reinigung hat er den Fehler am übernächsten Wochenende wieder gezeigt. Das Gerät ist einfach mega empfindlich und wurde von uns jetzt erstmal aus dem Verkehr gezogen.

Soweit erstaml dazu. Was auch immer aus der Diplomarbeit entsteht – das Ergebnis würde mich echt interessiern. Evtl. wäre das auch nen spannendes Thema, um darüber zu berichten. Für noch weitere Fragen, kannst du gerne nachharken.

Beste Grüße
Frank

Weiterlesen